Revision history of "Install Netatalk 3.1.11 on Debian 9 Stretch"

From Netatalk Wiki
Jump to: navigation, search
  • (cur | prev) 16:06, 18 June 2017 Hat (Talk | contribs) (11,791 bytes) (Created page with "== Required Packages == Install the following packages by "<tt>apt install</tt>". *<tt>build-essential</tt> *<tt>libevent-dev</tt> (used by netatalk(8)) *<tt>libssl-dev</tt> (DH...")
Personal tools
Namespaces
Variants
Actions
Navigation
Toolbox