Interoperation of Netatalk and Samba on FreeBSD

From Netatalk Wiki
Jump to: navigation, search
(Introduction)
(Introduction)
Line 1: Line 1:
 
== Introduction ==
 
== Introduction ==
Recent Netatalk (≧ 3.1.8) and Samba (≧ 3.6.0) can store metadata in the compatible format.
+
In case of FreeBSD, recent Netatalk (≧ 3.1.8) and Samba (≧ 3.6.0) can store metadata in the compatible format.
  
 
It was tested by the following package.
 
It was tested by the following package.

Revision as of 15:42, 27 March 2017

Personal tools
Namespaces
Variants
Actions
Navigation
Toolbox